No se puede desinstalar el software de Autodesk con la herramienta de desinstalación de Autodesk

Autodesk Support

8 de octubre de 2023


Productos y versiones cubiertos


Problema:

Al intentar desinstalar el software de Autodesk con la herramienta de desinstalación de Autodesk, el proceso de desinstalación falla y los productos se muestran como no se han podido desinstalar (aparece una cruz roja junto al nombre del producto).
La desinstalación desde el Panel de control también falla.

Error al desinstalar

Causas:

La instalación está dañada.

Solución:

Pruebe los siguientes pasos para eliminar completamente las aplicaciones:
  1. Descargue Utilidad de instalación/desinstalación de Microsoft y ejecútelo.
  2. Seleccione Desinstalar.
  3. En la lista, busque el software que desea desinstalar y haga clic en Siguiente, siga los pasos para desinstalar hasta que finalice.
  4. Repita el proceso para cada aplicación que desee eliminar.
Nota: La utilidad de instalación y desinstalación de Microsoft deberá volver a iniciarse después de cada intento de desinstalación.

Productos:

Todos los productos de escritorio;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte